Seja bem vindo a Arnoldocursos Q&A, onde você pode fazer perguntas e receber respostas de outros membros da comunidade.

ligo o aparelho a turbina funciona 10 segundo e o aparelho desliga e uma luizinha fica piscando.

0 votos
Tenho um ar condicionado split electorlux e quando eu ligo o aparelho quando ele vai acionar o compressor da condensadora ele desliga em seguida, e uma luizinha fica piscando. A turbina fica uns 10 segundos ligada e depois ela desliga e uma luizainha fica piscando. Ja foi trocado o sensor mas mesmo assim o problema persiste. O que pode ser?
perguntou Set 22, 2013 em Ar Condicionado por Eder Junior

1 Resposta

0 votos
Eder, essa luzinha (led) que fica piscando é o código que indica o defeito do aparelho, conforme o led que está piscando indica o que o aparelho tem, para isso precisamos saber o modelo do aparelho para consultar o que significa esse codigo, logo em seguida teremos disponivel no site várias tabelas com códigos de erros,   abraço
respondida Set 24, 2013 por arnoldo (1,750 pontos)
Meu amigo esse sintoma eh de sensor de degelo da unidade evaporadora, ele fica preso a serpentina da maquina vc deve testar ele com o multimetro na escala de resistencia a resistencia deve ser ou de 4k ou de 8k varia de acordo com o fabricante  se tiver zerado aí é sinal q o sensor foi pro pau, pra facilitar o de 8k vc pode comprar o da eletrolux custa 16 reais aqui em teresina se a maquina pedir o de 4k compre o da york custa 46 reais em teresina.A maioria usa o de 8k tipo eletrolux, consul, midea, carrier e spinger, Komeco. o de 4k ja peguei o fujitsu e a york e a Yang
...