Dicas Técnicas

Faça voce mesmo a sua Recolhedora de Fluídos Refrigerantes, veja o esquema de como fazer no arquivo abaixo:

RECOLHEDORA DE FLUIDOS REFRIGERANTES 2

.

VEJA COMO TESTAR A CHAVE SELETORA DE CENTRIFUGAÇÃO DA LAVADORA CONSUL CWLO8A

TESTE DA CHAVE SELETORA DE CENTRIFUGAÇÃO NAS LAVADORAS CONSUL CWL08A

.

COMO RESOLVER PROBLEMAS DE EXCESSO DE VIBRAÇÃO EM LAVADORAS BRASTEMP E CONSUL???     VEJA ESSA DICA:

TREPIDAÇÃO EM EXCESSO NAS LAVADORAS BRASTEMP E CONSUL 3

.

VEJA ALGUMAS DICAS DE FUNCIONAMENTO DAS LAVADORAS BOSCH E CONTINENTAL:

Lavadoras Bosch e Continental 2

.

Veja os códigos de erro da placa eletrônica dos Condicionadores de Ar Split da marca Fujitsu

Tabela de erros de placa eletrônica ar condicionado split Fujitsu

.

Saiba quais as condições de estocagem (temperatura, umidade, tempo de duração) para Carnes, Frutas, Verduras em Camaras Frigoríficas:

CONDIÇÕES DE ESTOCAGEM PARA FRUTAS, VEGETAIS, CARNES, ETC…..

.

Conheça um pouco mais sobre Válvulas de Expansão eletrônicas:

VÁLVULA DE EXPANSÃO ELETRÔNICA

.

Catálogo do split Gree piso/teto

Catalogo split Gree Piso-teto

.

Tabela de tubulações de cobre para ar condicionado Split  (obs. = as bitolas podem ser modificadas pelos fabricantes)

Tubulações de cobre para Split

.

583 Comentários

  1. arnoldo
    Publicado 26 de junho de 2015 em 9:29 | Permalink

    João, a sua pergunta foi direcionada para a nossa página de dicas = http://arnoldocursos.com.br/dicas/ , da uma olhada lá, abraço. Edison

  2. arnoldo
    Publicado 26 de junho de 2015 em 9:29 | Permalink

    José, a sua pergunta foi direcionada para a nossa página de dicas = http://arnoldocursos.com.br/dicas/ , da uma olhada lá, abraço. Edison

  3. José Adriano soares
    Publicado 25 de junho de 2015 em 14:39 | Permalink

    Tô com uma midea de 30000btus o compressor aquecendo fora do normal e após 5 minutos ele para

  4. João
    Publicado 24 de junho de 2015 em 16:28 | Permalink

    Boa tarde estou tendo problemas com uma komeco 9.000
    Ela no modo frio funciona certo so que quando coloca no modo quente ela so funciona o condensador elogo ela desarma o sensor esta ok vc pode me ajudar

  5. arnoldo
    Publicado 24 de junho de 2015 em 10:54 | Permalink

    Udo, a sua pergunta foi direcionada para a nossa página de dicas = http://arnoldocursos.com.br/dicas/ , da uma olhada lá, abraço. Edison

  6. arnoldo
    Publicado 24 de junho de 2015 em 10:54 | Permalink

    Paulo, a sua pergunta foi direcionada para a nossa página de dicas = http://arnoldocursos.com.br/dicas/ , da uma olhada lá, abraço. Edison

  7. Paulo Almeida
    Publicado 24 de junho de 2015 em 6:46 | Permalink

    Meu ar condicionado split Samsung 9000 btus fica piscando três luzes verdes no painel frontal. Não está funcionando. Que posso fazer?
    Obrigado.

  8. udo Rafael
    Publicado 23 de junho de 2015 em 15:54 | Permalink

    Boa tarde, tenho um Split 12000 BTUs Electrolux. Do nada ele parou de reconhecer o controle,já troque as pilhas mas nada adiantou.só funciona no modo automático. Obrigado

  9. arnoldo
    Publicado 17 de junho de 2015 em 12:45 | Permalink

    Ana, a sua pergunta foi direcionada para a nossa página de dicas = http://arnoldocursos.com.br/dicas/ , da uma olhada lá, abraço. Edison

  10. Ana Lúcia Barbosa de
    Publicado 15 de junho de 2015 em 21:14 | Permalink

    Amigo tenho um ar condicionado sprinter gree , ele fica ligando e desligando sozinho,tem alguma dica sobre esse assunto.

  11. arnoldo
    Publicado 15 de junho de 2015 em 9:22 | Permalink

    Elias, a sua pergunta foi direcionada para a nossa página de dicas = http://arnoldocursos.com.br/dicas/ , da uma olhada lá, abraço. Edison

  12. elias
    Publicado 13 de junho de 2015 em 18:28 | Permalink

    ola boar tarde, tenho um ar KOMECO 12.000 BTUS funcionou normal por ums tempos agora apresenta o seguinte defeito, só funciona normal a evaporadora (parte de dentro) mas a condensadora não chega tensão nela, o que pode ser ?

  13. arnoldo
    Publicado 10 de junho de 2015 em 9:34 | Permalink

    MARCO, a sua pergunta foi direcionada para a nossa página de dicas = http://arnoldocursos.com.br/dicas/ , da uma olhada lá, abraço. Edison

  14. marco antonio
    Publicado 9 de junho de 2015 em 16:55 | Permalink

    estou com um problema em ar split komeco de 9.000btus no frio ele funciona bem mas no quente não esquenta nada ja troqei a valvula reversora e não adiantou ficou o mesmo problema, a principio esta tudo certo a instalação a carga de gas o unico problema e quando bota ele no quente a valvula reverte e o motor liga mas não esquenta por favor me uma dica. Obrigado.

  15. arnoldo
    Publicado 3 de junho de 2015 em 9:25 | Permalink

    Moises, a sua pergunta foi direcionada para a nossa página de dicas = http://arnoldocursos.com.br/dicas/ , da uma olhada lá, abraço. Edison

  16. moises
    Publicado 2 de junho de 2015 em 21:39 | Permalink

    Boa noite estou com uma maquina de 60.000btus que nao esta presorisando o gas quando essa valvula presorisa os dois tubos congela o que devo fazer ‘muito obrigado Deus vos abençoe

  17. arnoldo
    Publicado 31 de maio de 2015 em 14:46 | Permalink

    Gilnei, a sua pergunta foi direcionada para a nossa página de dicas = http://arnoldocursos.com.br/dicas/ , da uma olhada lá, abraço. Edison

  18. Gilnei Vernetti
    Publicado 27 de maio de 2015 em 13:36 | Permalink

    ligo o aparelho komeco, fica um minuto ligado, desliga-se e fica um led verde piscando todo tempo.

    obrigado,boa tarde.

  19. arnoldo
    Publicado 11 de maio de 2015 em 11:58 | Permalink

    ODACIR, a sua pergunta foi direcionada para a nossa página de dicas = http://arnoldocursos.com.br/dicas/ , da uma olhada lá, abraço. Edison

  20. arnoldo
    Publicado 11 de maio de 2015 em 11:58 | Permalink

    ENDRIGO, a sua pergunta foi direcionada para a nossa página de dicas = http://arnoldocursos.com.br/dicas/ , da uma olhada lá, abraço. Edison

  21. arnoldo
    Publicado 11 de maio de 2015 em 11:57 | Permalink

    PAULO, a sua pergunta foi direcionada para a nossa página de dicas = http://arnoldocursos.com.br/dicas/ , da uma olhada lá, abraço. Edison

  22. Paulo
    Publicado 9 de maio de 2015 em 12:26 | Permalink

    alguem poderia me passar os valores ohmicos dos sensores de temperatura e degelo do split Samsung AS09UWBUNXAZ?

  23. Endrigo Roriz
    Publicado 4 de maio de 2015 em 15:48 | Permalink

    estou com um ar condicionado split 7000 york com falha F5 supostamente sensor de degelo, porém a turbina nao esta funcionando, o sensor com defeito inutiliza a turbina?

  24. Odacir
    Publicado 4 de maio de 2015 em 10:19 | Permalink

    Bom dia ,estou com um problema , fiz alguns testes e parece que não chega 220 v no contato da válvula solenóide por este motivo não inverte a temperatura,testei direto na válvula com 220 v e inverteu, testei a saída da placa e sai 69 v apenas, como posso solucionar este problema.

  25. arnoldo
    Publicado 30 de abril de 2015 em 9:54 | Permalink

    Ramaisa , a sua pergunta foi direcionada para a nossa página de dicas = http://arnoldocursos.com.br/dicas/ , da uma olhada lá, abraço. Edison

  26. ramaisa
    Publicado 29 de abril de 2015 em 20:04 | Permalink

    o ar condicionado 24.000btus totaline usa válvula de expanção???

  27. arnoldo
    Publicado 29 de abril de 2015 em 10:21 | Permalink

    JAILSON, a sua pergunta foi direcionada para a nossa página de dicas = http://arnoldocursos.com.br/dicas/ , da uma olhada lá, abraço. Edison

  28. jailson
    Publicado 27 de abril de 2015 em 17:30 | Permalink

    estou com um problema,um ar inverter carrier parte a condençadora por aluns minutos e desliga mais nao aparece erro no evaporador oque pode ser?

  29. arnoldo
    Publicado 24 de abril de 2015 em 9:29 | Permalink

    Marcos, a sua pergunta foi direcionada para a nossa página de dicas = http://arnoldocursos.com.br/dicas/ , da uma olhada lá, abraço. Edison

  30. arnoldo
    Publicado 24 de abril de 2015 em 9:28 | Permalink

    Leo, a sua pergunta foi direcionada para a nossa página de dicas = http://arnoldocursos.com.br/dicas/ , da uma olhada lá, abraço. Edison

  31. leo batista
    Publicado 23 de abril de 2015 em 16:53 | Permalink

    Boa tarde estou com um problema instalei um ar split tudo certo mas na hora que eu LIGO ele da sinal mas não aparece nada no viso da evaporadora só ventila oque pode ser

  32. marcos
    Publicado 21 de abril de 2015 em 20:43 | Permalink

    estou com um problema em um samsung inverter de 9000 ele demora muito pra desligar a condensadora depois que se desliga a evaporadora

  33. arnoldo
    Publicado 20 de abril de 2015 em 12:54 | Permalink

    Mizael, a sua pergunta foi direcionada para a nossa página de dicas = http://arnoldocursos.com.br/dicas/ , da uma olhada lá, abraço. Edison

Perguntas ou comentários

Seu email nunca será publicado ou distribuído. Campos obrigatórios estão marcados com *

*
*