Dicas Técnicas

Faça voce mesmo a sua Recolhedora de Fluídos Refrigerantes, veja o esquema de como fazer no arquivo abaixo:

RECOLHEDORA DE FLUIDOS REFRIGERANTES 2

.

VEJA COMO TESTAR A CHAVE SELETORA DE CENTRIFUGAÇÃO DA LAVADORA CONSUL CWLO8A

TESTE DA CHAVE SELETORA DE CENTRIFUGAÇÃO NAS LAVADORAS CONSUL CWL08A

.

COMO RESOLVER PROBLEMAS DE EXCESSO DE VIBRAÇÃO EM LAVADORAS BRASTEMP E CONSUL???     VEJA ESSA DICA:

TREPIDAÇÃO EM EXCESSO NAS LAVADORAS BRASTEMP E CONSUL 3

.

VEJA ALGUMAS DICAS DE FUNCIONAMENTO DAS LAVADORAS BOSCH E CONTINENTAL:

Lavadoras Bosch e Continental 2

.

Veja os códigos de erro da placa eletrônica dos Condicionadores de Ar Split da marca Fujitsu

Tabela de erros de placa eletrônica ar condicionado split Fujitsu

.

Saiba quais as condições de estocagem (temperatura, umidade, tempo de duração) para Carnes, Frutas, Verduras em Camaras Frigoríficas:

CONDIÇÕES DE ESTOCAGEM PARA FRUTAS, VEGETAIS, CARNES, ETC…..

.

Conheça um pouco mais sobre Válvulas de Expansão eletrônicas:

VÁLVULA DE EXPANSÃO ELETRÔNICA

.

Catálogo do split Gree piso/teto

Catalogo split Gree Piso-teto

.

Tabela de tubulações de cobre para ar condicionado Split  (obs. = as bitolas podem ser modificadas pelos fabricantes)

Tubulações de cobre para Split

.

372 Comentários

  1. Giovanne Buratto
    Publicado 29 de abril de 2014 em 23:06 | Permalink

    Oi Arnoldo, fiz o curso faz alguns anos, estou fazendo uma pré instalação em um prédio e estou em duvida sobre o dreno 12 split de 9.000btus vão cair no mesmo cano do dreno, vou colocar de 25, pode ser ou precisa ser maior? Obrigado

  2. Edimar jose
    Publicado 29 de abril de 2014 em 21:47 | Permalink

    olá prof, tenho uma split carrier 12.000 ela começou a derramar agua na parte interna e parou de ligar pelo controle. mandei fazer limpeza ficou bom mais só funciona no modo automático 24º, troquei as pilhas e nada não obedece o controle. me ajude por favor,,,

  3. rafael
    Publicado 29 de abril de 2014 em 0:09 | Permalink

    arnoldo instalei um springer 12000 btus no qual fiz todos os testes para ver se não havia vazamentos e realmente estava tudo certo só que após 2 dias começou a babar a válvula de retorno parece que está vazando um liquido bem na porca que acho que é gás… não é no ventil da valula de serviço….e bem na porca onde eu fiz o flange

    o que vc acha que pode ter acontecido? acha que e mesmo um vazamento?

  4. valcir serra
    Publicado 28 de abril de 2014 em 23:22 | Permalink

    boa noite estou com um problema em um ar split samsung 18000 inverte modelo asv18psbtnxaz ele pisca o primeiro e o ultimo leds o leds do meio nao ascende nem pisca aparece no diagnostico de erro o seguinte outdoor error display o que significa eo que devo fazer

  5. Fernando Melo
    Publicado 27 de abril de 2014 em 21:42 | Permalink

    tenho ar split , desliguei no disjuntor , agora não funciona o meu controle , não obedece o comando. como faco para configurar o controle , já apertei no painel do ar para automático e Cool mas não funciona.

    desde já agradeço

  6. André
    Publicado 25 de abril de 2014 em 10:17 | Permalink

    bom dia! instalei um split da Elgin de 30.000 btus e ele quando liga a condensadora
    ela fica um min ligada e desliga o aparelho e aparece no display o código E7.No manual diz que é falha de retorno da unidade externa. O que devo fazer?

  7. lancrei gois
    Publicado 24 de abril de 2014 em 22:48 | Permalink

    Boa Noite Sr Arnaldo
    tenho um ar condicionado Split 11.500 Btus FRIO Springer e ele gela durante +- 1 minuto e depois começa a esquentar tanto que não consigo colocar a mão nos tubos do compressor liguei na assistência e pediram para trocar a placa principal troquei e ainda continua com o mesmo defeito
    por favor o que pode ser?

    Obrigado

  8. Roni Gonzalez
    Publicado 23 de abril de 2014 em 9:57 | Permalink

    Bom dia, Arnoldo.

    Talvez não se lembre de mim, mas fiz os cursos de instalação e manutenção de ar Split.

    Tenho uma duvida: um split SUPER SPLIT, chega corrente elétrica na placa porem o aparelho não liga e nem da sinal, meu cliente até comprou uma nova placa da mesma marca e o problema persiste. teria alguma outra peça que possa estar com defeito?

    Att.

    Roni Gonzalez

  9. PEDRO PAULO
    Publicado 22 de abril de 2014 em 22:35 | Permalink

    INSTALEI UM AR CONDICIONADO ELECTROLUX PISO TETO MODELO CI48F TRIFAZICO. NA BORNEIRA APARECE (R.S.T.N. TERRA) O N TEM QUE LIGAR TANBEM NESSE MODELO. E A CONDENSADORA NAO DEU PARTIDA ELA APARECE NO CODIGO DE ERRO E4,O QUE DEVO FAZER. TEM UMA CHAVE NA EVAPORADORA SW2 QUE PEDE SE FOR FRIA PARA MUDAR FIS TODOS OS PROCEDIMENTOS DA INSTALAÇÃO.

    GRATO AGUARDO RESPOTA.

  10. Francielle Santos
    Publicado 21 de abril de 2014 em 1:03 | Permalink

    Tenho uma geladeira da marca smart ge frost free 410l troquei o módulo é agora ela não liga nada o que eu faço. Obrigado

  11. Francielle Santos
    Publicado 21 de abril de 2014 em 0:37 | Permalink

    Tenho um split York de 24btus quando coloco na temperatura mínima ele desarma muito rápido. Obrigado.

  12. Nelson
    Publicado 19 de abril de 2014 em 13:49 | Permalink

    Tenho um split maxiflex 18000,o equipamneto entra em fucionamentoe logo o led começa piscar direto, testei os componetes da placa e estão bons. peço ajuda, o que posso fazer?

  13. gabriele
    Publicado 18 de abril de 2014 em 19:52 | Permalink

    ola gostaria de saber como para de indicar filtro sujo no ar-condicionado de 10 mil btus depois que limpei ele ficou uns dias bom e depois ficou vermelho tirei uns dia da tomada tirei as pilha mais nada pode ser o sensor com problema

  14. ademir
    Publicado 17 de abril de 2014 em 23:45 | Permalink

    Olá prof. Arnaldo; estou com ar da Electrolux de 10000 paneleiro
    esta marcando f3 no display e já troquei o capacitor e o transformador
    mas ainda marca o f3. Me ajudar como posso solucionar
    Obrigado

  15. Cedenir Jaques
    Publicado 17 de abril de 2014 em 0:51 | Permalink

    Amigos tenho uma manutenção em um split York 24000 quente e frio, no modo cool coloco para 16 graus e ele fica gelando por 4 minutos desliga o compressor e mal resfria a sala , fica ligando e desligando sem atingir nem de longe a temperatura programada. Alguma dica? já troquei o sensor de temperatura do ambiente e nada resolveu,continua com o mesmo defeito.se possível passar alguma dica,desde já agradeço.

  16. Fernando
    Publicado 16 de abril de 2014 em 22:59 | Permalink

    Boa Noite.

    Estou com um aparelho da rheem de 36000 btus piso teto e mesmo aciona por 3 minutos e logo apos o mesmo desarma o compressor e aciona os leds na evaporadora (operação e def/alarm).

    Se tiver uma orientação do que seja fico grato.

  17. vanessa Hasman
    Publicado 12 de abril de 2014 em 14:32 | Permalink

    Boa tarde!
    Professor, retiramos o aparelho de ar condicionado da Brastemp modelo BBV12BBBNA do cliente para lavar e ao reinstalar não quer funcionar, e aparece no display F18, poderia me ajudar com alguma informação?

  18. Luiz Henrique dos
    Publicado 11 de abril de 2014 em 15:39 | Permalink

    Tenho um ar condicionado brastemp clean 9.000 btus, funcionou 3 meses e agora parou de funcionar a paret externa, não gelando mais, funciona a parte interna ventilador e renovação de ar, pode me ajudar? Obrigado!

  19. julio cesar
    Publicado 11 de abril de 2014 em 13:49 | Permalink

    o que significa f3 no display do ar electrolux

  20. Fabricio
    Publicado 11 de abril de 2014 em 10:19 | Permalink

    Bom dia. Meu split consul também aparece esse erro E4. Para arrumar a ventoinha preciso chamar um técnico ou eu mesmo consigo instalar? Pode me ajudar?

  21. leonardo
    Publicado 10 de abril de 2014 em 19:50 | Permalink

    fiz a instalação de um consul 18 mil. o ventilador da condensadora funciona bem de vagar, nao resfria a condensadora. oque pode estar acontecendo. verifiquei os cabos esta tudo certo.

  22. almir
    Publicado 10 de abril de 2014 em 15:24 | Permalink

    tenho um consul modelo pe12e so piscando o led verde e n funciona,agradeço si mi ajudar

  23. Manecas casimiro
    Publicado 10 de abril de 2014 em 10:58 | Permalink

    O meu ar condicionado splits Galans de 9000btus, tem problema no controlo remoto, não aceita a distancia só perto e mesmo assim ha vezes q n aceita, mudei as pilhas mas continua, peço uma ajuda professor no q devo fazer

  24. Ita Alves
    Publicado 10 de abril de 2014 em 9:57 | Permalink

    Arnaldo estou com um fujitsu 12btus a luz do time fica piscando outra coisa tem como fazer uma direta no comprenssor sem a placa eletronica porque a placa interna nao e ja troquei e continua com o mesmo problema,a placa externa mandei para um tecno eletronico a pricipio ele falou que esta boa , se puder me da um retorno ou me mandar uma tabela completa de erro desta maquina eu agradeco. Um grande abraco

  25. Erisvaldo
    Publicado 9 de abril de 2014 em 18:05 | Permalink

    prof. Arnoldo muito bom o seu trabalho, ajudar alguém que precisa nos dias de hoje muitas vezes envolve valores mais você faz de graça. Parabéns .
    estou com uma maquina comeco bastante fuçada, liga o evaporador mas não lia o condensador (compressor, ventilador ) o que pode ser o defeito? a placa externa ta tudo ok. o led1 pisca 5 vezes. obrigado

  26. wesley
    Publicado 8 de abril de 2014 em 19:46 | Permalink

    Boa noite

    Tenho um split 12.000btw Consul bem estar. eM POUCAS SEMANAS ELE FUNCIONOU,DEPOIS QUANDO LIGA O NÚMERO NO PAINEL FICA FORTE E EM 30 SEG FICA FRACO E LOGO FICA OCILANDO.O QUE SERÁ??? OBG DESDE JÁ

  27. loureenço puntel
    Publicado 4 de abril de 2014 em 17:14 | Permalink

    sr.arnoldo , não consigo ligar placa univrsal no evaporador só frio. de um york 9000btus.não parte o ventilador da evaporadora.

  28. janete
    Publicado 4 de abril de 2014 em 3:10 | Permalink

    gostaria de saber porque meu ar condicionado da marca lg inverter 12000btu depois de meia hora desligou e ficou piscando uma luz vermelha no visor faz 2 meses que comprei o aparelho

  29. marcio
    Publicado 3 de abril de 2014 em 11:03 | Permalink

    bom dia estou com split modelo rb1pt60ac2bcu rheem 60.000 btu´s esta ligando e desligando a condensadora e aparece o CODIGO DE ERRO E 4 O QUE PODE SER

  30. luis fdarernando ban
    Publicado 2 de abril de 2014 em 23:01 | Permalink

    o que pode ser a letra f8 no visor da vaporizadora split arwey

  31. Fabio
    Publicado 1 de abril de 2014 em 16:22 | Permalink

    no ar 18,000 btus eletrolux, o que significa F5?

  32. Edvaldo santos
    Publicado 31 de março de 2014 em 0:54 | Permalink

    Ola estou com duvidas. Sou estalador andei olhando uma maquina gree gsw 24.0000btus,ela pisca aluz vermelha 6vez e eu ja olhei tençao ,continuidade,e placa mas nao resolvel. Sera q vc pode mim dar uma dica .obrigado

  33. Pedro de Andrade
    Publicado 28 de março de 2014 em 19:22 | Permalink

    Olá, mandei instalar um ar condicionado split 9000 inverter LG. por dois meses funcionou muito bem, agora parou de funcionar e fica piscando duas vezes a luz pwer e tres vezes a do ionizador, porém o ar não liga mais, o que deve fazer?

  34. alex
    Publicado 27 de março de 2014 em 20:03 | Permalink

    oi boa noite, eu to com uma tri split fujitsu inverte quando eu ligo ela, ela ja entra diretamente em alarme 03?

  35. David almeida
    Publicado 27 de março de 2014 em 18:27 | Permalink

    Olá!!!tenho uma split 8000btus elgin que depois de uma hora .mais ou menos..começa a pisca luz laranja do time 5 vezes .mas continua funcionando

  36. marcio fernando
    Publicado 27 de março de 2014 em 9:19 | Permalink

    Bom dia estou com um sansumg 12000 ele congelou a evaporadora toda e a tubulacao toda ele nao queria desligar a condensadora tirei da tomada ele parou limpei os filtros da evaporadora resolvi o problema mais agora ele volto o mesmo defeito de congelamento total se puder me ajudar.fico grato.

  37. Andrei
    Publicado 24 de março de 2014 em 11:13 | Permalink

    Bom dia!

    Estou com uma piso teto Gree de 36000btus apresentando E1. Ligo o disjuntor e aparece E1.
    Obrigado Andrei

  38. wellington
    Publicado 23 de março de 2014 em 13:02 | Permalink

    Meu amigo estou com um split de 9000 da midea frio e ele não desliga a unidade condensadora no controle ele só desliga a evaporadora será que é a placa pois fiz uma revisão na parte elétrica e está ok?

  39. henrique
    Publicado 21 de março de 2014 em 22:47 | Permalink

    estou com um problema em um Split da carrier 18.000 ele fica piscando na evaporadora e não obedece os comando do controle e nem do power na evaporadora isso é toda noite, a tensão tá dando 202 á 204 de tensão o que eu faço me ajuda porfavor

  40. arnoldo
    Publicado 21 de março de 2014 em 0:20 | Permalink

    Mauro, geralmente no consul o erro E4 se refere a velocidade da turbina que deve estar parada ou muito fraca, abraço. Arnoldo

  41. mauro campos
    Publicado 20 de março de 2014 em 19:39 | Permalink

    boa prof. Arnoldo .
    coloquei um com sul bem estar 12.000 btus a 2 mês ,mas o cliente me ligou dizendo que o compressor não esta fusionando pois o mesmo trabalha 24 horas e vem apresentando o erro e4 oque devo fazer para solucionar att. Mauro.

  42. Sálvio França
    Publicado 19 de março de 2014 em 12:44 | Permalink

    Professor, tenho um Ar Condicionado Split Ative da Brastemp. Ele parou de funcionar, não respondendo ao controle remoto nem ao botão liga/desliga do display. Já troquei as pilhas do controle e conferi toda a alimentação elétrica e tudo parece dentro da normalidade. Há alguma sugestão para este problema? sabe se este tipo de problema é recorrente neste split? Há alguma outra ação que eu possa tomar? Será que é alguma Placa Eletrônica? Aguardo retorno e já agradeço.

  43. emerson
    Publicado 18 de março de 2014 em 17:22 | Permalink

    fiz a manutencao do spilt e ao colocar no lugar ele nao esta funcionando e esta jegando energia no positivo e no negativo o que faco e um electrolux de 24.000 btu pode me ajudar

  44. Menega
    Publicado 18 de março de 2014 em 11:54 | Permalink

    Tenho um aparelho de ar condicionado consul 10.000 btus, quando ligamos o mesmo, fica piscando uma luz vermelha. Qual seria este problema, e como resolve-lo? Ficarei grato pela ajuda.

  45. luiz mesquita
    Publicado 16 de março de 2014 em 9:50 | Permalink

    estou com um problema numa 60.000 Gree está aparecendo e3 no visor o que pode ser?

  46. maicon casupa
    Publicado 13 de março de 2014 em 14:58 | Permalink

    tenho um split 30000 btu maxflex quando parte a ventilacao em menos de um minuto ele desarma e fica piscando o led continuamente testei todos os componentes da placa mesmo assim nada e todos os componentes da pla ca estao bons … gostaria de saber tbm se tem algo a ver com rele de partida da placa

  47. jadir barbosa mancil
    Publicado 13 de março de 2014 em 12:26 | Permalink

    estou com problema em uma maquina eletrolux 30.000 btus liigo el funciona 15 minutos e cai por corrente começa com 9 a e vai subindo e chega aos 25 30 cai pelo disjuntor por gentileza se puder me ajudar agradeço ….jadir

  48. juliano macedo
    Publicado 12 de março de 2014 em 11:35 | Permalink

    Bom dia, tenho um consul 9000 b tus. gostaria de saber pq a luz verde ñ para de piscar msm com o aparelho desligado. obrigado.

  49. Henrique morais
    Publicado 9 de março de 2014 em 4:54 | Permalink

    Olá. Tenho uma duvida na instalação elétrica do ar condicionado gree quente e frio 36.000btus. Modelo hntf36-r e hntfr36-r. Preciso urgente video demonstrativo na ligação eletrica. Fiz o curso de ar condicionado ate 18.000btus e agora um amigo pediu para eu instalar esse de 36.000btus que ele comprou no py. Tenho fotos da parte eletrica da evaporadora e condensadora. Preciso do eswuema dos bornes. Agradeço.

  50. arnoldo
    Publicado 7 de março de 2014 em 2:23 | Permalink

    Flavio, a pressão de baixa varia de acordo com a temperatura externa e o tipo de gas refrigerante usado, geralmente nos aparelhos com R22 independente da capacidade em BTU fica por volta de 60 a 80 PSIG, abraço. Arnoldo

Perguntas ou comentários

Seu email nunca será publicado ou distribuído. Campos obrigatórios estão marcados com *

*
*