• (51) 98585-8831
  • arnoldocursos@gmail.com

Dicas Técnicas

637 pensamentos sobre “Dicas Técnicas

arnoldoPublicado em  10:36 am - jul 27, 2015

Valton, a sua pergunta foi direcionada para a nossa página de dicas = http://arnoldocursos.com.br/dicas/ , da uma olhada lá, abraço. Edison

ValtonPublicado em  5:50 pm - jul 25, 2015

Minha lavadora boch style, não está centrifugando.
Qual o problema é como posso consertar?

Benone Sousa PereiraPublicado em  6:16 am - jul 20, 2015

Estou com um split York desligando pelo sensor de temperatura antes de atingir a temperatura de regulagem. O que pode esta ocorrendo? grato!

Benone sousa pereiraPublicado em  6:09 am - jul 20, 2015

Por favor,estou com um York 24 mil BTUs desligando pelo termostato antes de atingir a temperatura de regulagem, o que poderia ser?

Ha também um bi split IG que não esta ligando o compressor, embora esculte barulho nos relès. Podem me ajudar? Grato!

Benone sousa pereiraPublicado em  6:09 am - jul 20, 2015

Por favor,estou com um York 24 mil BTUs desligando pelo termostato antes de atingir a temperatura de regulagem, o que poderia ser?

Ha também um bi split IG que não esta ligando o compressor, embora esculte barulho nos relès. Podem me ajudar? Grato!

arnoldoPublicado em  9:48 am - jul 17, 2015

Edvaldo, a sua pergunta foi direcionada para a nossa página de dicas = http://arnoldocursos.com.br/dicas/ , da uma olhada lá, abraço. Edison

arnoldoPublicado em  9:48 am - jul 17, 2015

Junior , a sua pergunta foi direcionada para a nossa página de dicas = http://arnoldocursos.com.br/dicas/ , da uma olhada lá, abraço. Edison

juniorsanttiagoPublicado em  2:19 pm - jul 15, 2015

bon dia

tou com uma split carrier 30,000 btuhs mais ela ta sem partir o ventilador ja troquei o capacitor e nada sera que poder ser a placa alguem pode min ajudar aii

EDVALDO FELIX DOS SAPublicado em  10:11 am - jul 15, 2015

ESTOU COM DUAS DUVIDAS

MEU AR E SPLIT MIDEA 9000 DEPOIS DE 8 MESES DE USO ACORDEI COM ELE SÓ FAZENDO UM BIPI E PISCANDO DIRETO

OUTRO

MIDEA DE 7000 FUNCIONA TUDO MAS DEMORA RESFRIAR

arnoldoPublicado em  9:46 am - jul 15, 2015

Ary, a sua pergunta foi direcionada para a nossa página de dicas = http://arnoldocursos.com.br/dicas/ , da uma olhada lá, abraço. Edison

arnoldoPublicado em  9:46 am - jul 15, 2015

Jaime, a sua pergunta foi direcionada para a nossa página de dicas = http://arnoldocursos.com.br/dicas/ , da uma olhada lá, abraço. Edison

JaimePublicado em  12:10 am - jul 15, 2015

bom dia! instalei um split da Elgin de 30.000 btus e ele quando liga a condensadora
ela fica um min ligada e desliga o aparelho e aparece no display o código E7.No manual diz que é falha de retorno da unidade externa. O que devo fazer?

ARY DINELLYPublicado em  3:32 pm - jul 14, 2015

Boa tarde.

Tenho vários compressores de split fujitsu. porém não consigo identificá-los para as aplicações, ou seja, quais os btus. Pois na placa não vem informando. como posso fazer essa leitura e identificação?

Agradeço de puder nos ajudar.

arnoldoPublicado em  9:31 am - jul 10, 2015

Jobson, a sua pergunta foi direcionada para a nossa página de dicas = http://arnoldocursos.com.br/dicas/ , da uma olhada lá, abraço. Edison

Jobson PereiraPublicado em  10:29 am - jul 9, 2015

Doutor eu tenho um ar condicionado boch inverte 12.000btus ele está dando código e3 e a placa do condensador está piscando um Led vermelho e depois fica piscando 3 leds vermelho, verde e amarelo no total de 4 leds e o condensador não funciona nada o que é isso doutor

arnoldoPublicado em  10:07 am - jul 6, 2015

Edipo, a sua pergunta foi direcionada para a nossa página de dicas = http://arnoldocursos.com.br/dicas/ , da uma olhada lá, abraço. Edison

EdipoPublicado em  7:38 pm - jul 3, 2015

Prof.estou com uma dúvida tou com uma central 58 bts e ela está congelando mesmo com a pressão da alta e baixa certa oq deve se???

arnoldoPublicado em  9:29 am - jun 26, 2015

João, a sua pergunta foi direcionada para a nossa página de dicas = http://arnoldocursos.com.br/dicas/ , da uma olhada lá, abraço. Edison

arnoldoPublicado em  9:29 am - jun 26, 2015

José, a sua pergunta foi direcionada para a nossa página de dicas = http://arnoldocursos.com.br/dicas/ , da uma olhada lá, abraço. Edison

José Adriano soaresPublicado em  2:39 pm - jun 25, 2015

Tô com uma midea de 30000btus o compressor aquecendo fora do normal e após 5 minutos ele para

JoãoPublicado em  4:28 pm - jun 24, 2015

Boa tarde estou tendo problemas com uma komeco 9.000
Ela no modo frio funciona certo so que quando coloca no modo quente ela so funciona o condensador elogo ela desarma o sensor esta ok vc pode me ajudar

arnoldoPublicado em  10:54 am - jun 24, 2015

Udo, a sua pergunta foi direcionada para a nossa página de dicas = http://arnoldocursos.com.br/dicas/ , da uma olhada lá, abraço. Edison

arnoldoPublicado em  10:54 am - jun 24, 2015

Paulo, a sua pergunta foi direcionada para a nossa página de dicas = http://arnoldocursos.com.br/dicas/ , da uma olhada lá, abraço. Edison

Paulo AlmeidaPublicado em  6:46 am - jun 24, 2015

Meu ar condicionado split Samsung 9000 btus fica piscando três luzes verdes no painel frontal. Não está funcionando. Que posso fazer?
Obrigado.

udo RafaelPublicado em  3:54 pm - jun 23, 2015

Boa tarde, tenho um Split 12000 BTUs Electrolux. Do nada ele parou de reconhecer o controle,já troque as pilhas mas nada adiantou.só funciona no modo automático. Obrigado

arnoldoPublicado em  12:45 pm - jun 17, 2015

Ana, a sua pergunta foi direcionada para a nossa página de dicas = http://arnoldocursos.com.br/dicas/ , da uma olhada lá, abraço. Edison

Ana Lúcia Barbosa dePublicado em  9:14 pm - jun 15, 2015

Amigo tenho um ar condicionado sprinter gree , ele fica ligando e desligando sozinho,tem alguma dica sobre esse assunto.

arnoldoPublicado em  9:22 am - jun 15, 2015

Elias, a sua pergunta foi direcionada para a nossa página de dicas = http://arnoldocursos.com.br/dicas/ , da uma olhada lá, abraço. Edison

eliasPublicado em  6:28 pm - jun 13, 2015

ola boar tarde, tenho um ar KOMECO 12.000 BTUS funcionou normal por ums tempos agora apresenta o seguinte defeito, só funciona normal a evaporadora (parte de dentro) mas a condensadora não chega tensão nela, o que pode ser ?

arnoldoPublicado em  9:34 am - jun 10, 2015

MARCO, a sua pergunta foi direcionada para a nossa página de dicas = http://arnoldocursos.com.br/dicas/ , da uma olhada lá, abraço. Edison

marco antonioPublicado em  4:55 pm - jun 9, 2015

estou com um problema em ar split komeco de 9.000btus no frio ele funciona bem mas no quente não esquenta nada ja troqei a valvula reversora e não adiantou ficou o mesmo problema, a principio esta tudo certo a instalação a carga de gas o unico problema e quando bota ele no quente a valvula reverte e o motor liga mas não esquenta por favor me uma dica. Obrigado.

arnoldoPublicado em  9:25 am - jun 3, 2015

Moises, a sua pergunta foi direcionada para a nossa página de dicas = http://arnoldocursos.com.br/dicas/ , da uma olhada lá, abraço. Edison

moisesPublicado em  9:39 pm - jun 2, 2015

Boa noite estou com uma maquina de 60.000btus que nao esta presorisando o gas quando essa valvula presorisa os dois tubos congela o que devo fazer ‘muito obrigado Deus vos abençoe

arnoldoPublicado em  2:46 pm - maio 31, 2015

Gilnei, a sua pergunta foi direcionada para a nossa página de dicas = http://arnoldocursos.com.br/dicas/ , da uma olhada lá, abraço. Edison

Gilnei VernettiPublicado em  1:36 pm - maio 27, 2015

ligo o aparelho komeco, fica um minuto ligado, desliga-se e fica um led verde piscando todo tempo.

obrigado,boa tarde.

arnoldoPublicado em  11:58 am - maio 11, 2015

ODACIR, a sua pergunta foi direcionada para a nossa página de dicas = http://arnoldocursos.com.br/dicas/ , da uma olhada lá, abraço. Edison

arnoldoPublicado em  11:58 am - maio 11, 2015

ENDRIGO, a sua pergunta foi direcionada para a nossa página de dicas = http://arnoldocursos.com.br/dicas/ , da uma olhada lá, abraço. Edison

arnoldoPublicado em  11:57 am - maio 11, 2015

PAULO, a sua pergunta foi direcionada para a nossa página de dicas = http://arnoldocursos.com.br/dicas/ , da uma olhada lá, abraço. Edison

PauloPublicado em  12:26 pm - maio 9, 2015

alguem poderia me passar os valores ohmicos dos sensores de temperatura e degelo do split Samsung AS09UWBUNXAZ?

Endrigo RorizPublicado em  3:48 pm - maio 4, 2015

estou com um ar condicionado split 7000 york com falha F5 supostamente sensor de degelo, porém a turbina nao esta funcionando, o sensor com defeito inutiliza a turbina?

OdacirPublicado em  10:19 am - maio 4, 2015

Bom dia ,estou com um problema , fiz alguns testes e parece que não chega 220 v no contato da válvula solenóide por este motivo não inverte a temperatura,testei direto na válvula com 220 v e inverteu, testei a saída da placa e sai 69 v apenas, como posso solucionar este problema.

arnoldoPublicado em  9:54 am - abr 30, 2015

Ramaisa , a sua pergunta foi direcionada para a nossa página de dicas = http://arnoldocursos.com.br/dicas/ , da uma olhada lá, abraço. Edison

ramaisaPublicado em  8:04 pm - abr 29, 2015

o ar condicionado 24.000btus totaline usa válvula de expanção???

arnoldoPublicado em  10:21 am - abr 29, 2015

JAILSON, a sua pergunta foi direcionada para a nossa página de dicas = http://arnoldocursos.com.br/dicas/ , da uma olhada lá, abraço. Edison

jailsonPublicado em  5:30 pm - abr 27, 2015

estou com um problema,um ar inverter carrier parte a condençadora por aluns minutos e desliga mais nao aparece erro no evaporador oque pode ser?

arnoldoPublicado em  9:29 am - abr 24, 2015

Marcos, a sua pergunta foi direcionada para a nossa página de dicas = http://arnoldocursos.com.br/dicas/ , da uma olhada lá, abraço. Edison

arnoldoPublicado em  9:28 am - abr 24, 2015

Leo, a sua pergunta foi direcionada para a nossa página de dicas = http://arnoldocursos.com.br/dicas/ , da uma olhada lá, abraço. Edison

leo batistaPublicado em  4:53 pm - abr 23, 2015

Boa tarde estou com um problema instalei um ar split tudo certo mas na hora que eu LIGO ele da sinal mas não aparece nada no viso da evaporadora só ventila oque pode ser

marcosPublicado em  8:43 pm - abr 21, 2015

estou com um problema em um samsung inverter de 9000 ele demora muito pra desligar a condensadora depois que se desliga a evaporadora

arnoldoPublicado em  12:54 pm - abr 20, 2015

Mizael, a sua pergunta foi direcionada para a nossa página de dicas = http://arnoldocursos.com.br/dicas/ , da uma olhada lá, abraço. Edison

Deixe sua mensagem

Esse site utiliza o Akismet para reduzir spam. Aprenda como seus dados de comentários são processados.